Jump to content
×
×
  • Create New...
  • 0

Problem Warp in maps


Mr. Kasch

Question

2 answers to this question

Recommended Posts

  • 0

Your problem lies in the xy coordinates teleport you now.
What can help us to realize better it is to tell us if you just teleport you order or you tried to change the coordinates of teleportation?
Default to you in this folder are the coordinates xy 256000 665600 is trying to change that in your quest teleportation system with tens + -.

Gender quest: 2704.7399 to beam your structure now depends as to the quest to teleport the kingdoms etc.

Your system is not to blame as I said coordinates which are becoming teleport for that right now we tested five seconds and just hold the same problem. But I solved changing coordinates x y.

It operates 100%


I apologize for my English marsh.

  • Love 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.