Jump to content
×
×
  • Create New...
  • 0

[Error] While running a quest


Human

Question

Hello,

Im using 67 k files When i start NW using Archer guardian in OX it started but i cant enter.. so i re run the quest.. 

once i run the quest it said this error 

 

 /usr/lib/libstdc++.so.6: version GLIBCXX_3.4.11 required by /usr/home/..../quest/qc not found 

 

what this means and how can it gets solved??

any1 here to find solution for it if yes it is well appreciated

 

Thanks in advance

Link to comment
Share on other sites

  • Answers 3
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

3 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.