Jump to content
×
×
  • Create New...
  • 0

Problem with new objects


Deucalion

Question

Hi

I have problem with objects on my new map. The problem is that, when I enter into this map using debug mode of my binary, everything is fine.

http://screenshooter.net/4253582/uddpnue

but when i wanna to enter into this map using distributed mode of binary, i haven't got every object.

http://screenshooter.net/4253582/xokistm

Can you help me with it? How can I fix this?

Link to comment
Share on other sites

  • Answers 2
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

2 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Activity

    1. 1

      Client Crash

    2. 14

      CRK - Cronikal [Play now][Official start on April 24, 2022 at 16:00][11 languages available]

    3. 57

      Forever Metin2

    4. 1

      NPC direct item enchant

    5. 37

      Official Mailbox

    6. 0

      [Request] Underground-MT2 Serverfiles, Database , Homepage & Client

    7. 0

      3 countries 3 phrases

    8. 1

      NPC direct item enchant

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.