Jump to content
  • 0

Flame Dungeon Problem


Adrian1428

Question

I have a problem with flame dungeon , I fixed the quest and do not teleport.

 

Syserr:

 

SYSERR: Aug 22 18:03:26.607147 :: dungeon_new_jump_party: cannot create dungeon 351
SYSERR: Aug 22 18:03:26.607159 :: dungeon_set_flag: no dungeon !!!
SYSERR: Aug 22 18:03:26.738608 :: dungeon_set_flag: no dungeon !!!
SYSERR: Aug 22 18:03:26.738644 :: dungeon_set_flag: no dungeon !!!
SYSERR: Aug 22 18:03:26.738662 :: dungeon_set_flag: no dungeon !!!
SYSERR: Aug 22 18:03:42.835448 :: CreatePrivateMap: Cannot find map index 351
SYSERR: Aug 22 18:03:42.835487 :: dungeon_new_jump_party: cannot create dungeon 351
SYSERR: Aug 22 18:03:42.835498 :: dungeon_set_flag: no dungeon !!!
SYSERR: Aug 22 18:03:42.835533 :: dungeon_set_flag: no dungeon !!!
SYSERR: Aug 22 18:03:42.835545 :: dungeon_set_flag: no dungeon !!!
SYSERR: Aug 22 18:03:42.835554 :: dungeon_set_flag: no dungeon !!!

351 should be placed in channels and game99 map_allow?

  • Love 1
Link to comment
Share on other sites

6 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.