Jump to content
×
×
  • Create New...
  • 0

Problem when adding quests (must start with..)


mhmdhjere

Question

Hello all 

I have an annoying problem , it's when I try to install the quest

in VirtualBox , after I type the directory and ./qc command with the quest name

I get this error 

 

name.quest:1:must start with 'quest'

Abort (core dumped)

 

I tried a lot of quests and I get the same error each time 

(I use 34083 files)

 

I need someone to help me with a clear steps

 

Sorry for my bad English ..

 

 

Link to comment
Share on other sites

  • Answers 3
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

3 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.