Jump to content

Freebds 9.2 & Mysql 5.6 item creat


Go to solution Solved by Shogun,

Recommended Posts

my conf is in temp/ -- i don`t think this is a problem ... I`ve edited like this :

[mysqld]
sql_mode=""
max_connections = 4000
max_connect_errors=20000
query_cache_type=1
query_cache_limit=20M
query_cache_size=256M
log-slow-queries=slow.log
long_query_time=2

still : Incorrect integer value: '' for column 'attrvalue0' at row 1

mysql reads the config from /etc/my.cnf or /var/db/mysql/my.cnf not from temp

 

Also 4000 max connections is crazy like 20000 connect errors

 

yah your right ... my.conf was running from /usr/db/mysql ... I've added 

sql_mode="" and it is working.
 
Thank you so much.

 

 

 

Don't use any images from : imgur, turkmmop, freakgamers, inforge, hizliresim... Or your content will be deleted without notice...
Use : https://metin2.download/media/add/

Please use https://metin2.download/ when uploading files smaller than 100MB, otherwise the approval will take longer due to manual upload.

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.