Jump to content
×
×
  • Create New...
  • 0

WorldEditor bug Textur?


WhoIsFancy

Question

Good afternoon, community
the thing is, in my worldeditor is fine, except the textures ... Namely, I add the textures to terrain and in-game textures. I've tried to add the customer's own terrainmap but still the same thing, I've tried several ways but is equal, so much so that the minimap is equal to editing in WorldEditor, so the ground is green and ingame in the minimap appears in stone (example)
Can anyone help me?
Thank you!
Link to comment
Share on other sites

  • Answers 0
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.