Jump to content
×
×
  • Create New...
  • 0

NOT SUPPORT FILE season1\npc\backchon\mark_0


Shahin

Question

Hello there, this is my syserr

0301 15:05:12894 :: ResourceManager::GetResourcePointer: NOT SUPPORT FILE season1\npc\backchon\mark_0
I searched the file folder and there is no such file. I dragged the new backchon folder from retail version and still nothing changed.

Changed the gr2 version of the file from 2.4 to 2.11 and still the same.

I have tried the version of the file with extended hair over the ears, instead of stuck hair inside the skull (3d model design)

 

Still nothing.. any ideas?

Link to comment
Share on other sites

  • Answers 0
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

Popular Days

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.