Jump to content
External pictures are being replaced... ×
×
×
  • Create New...
  • 1

Title system problem


Baltazar

Question

Hi guys, I implemented title system to my server, but I have a problem. When I set my title, nothing happens. Syserr is empty. Its like I have it above name, but I can't see it and I dunno why. Anyone know how to solve this problem? Thanks!

Link to comment
Share on other sites

  • Answers 3
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

3 answers to this question

Recommended Posts

  • 0

 

La 28.03.2017 la 16:59, mustafaxddd a spus:

Hi guys, I implemented title system to my server, but I have a problem. When I set my title, nothing happens. Syserr is empty. Its like I have it above name, but I can't see it and I dunno why. Anyone know how to solve this problem? Thanks!

In locale game it's probblem i think,try to put original lines from locale_game from system,don't modify ,and see if work or nop

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.