my server start and i can login but i need to solve all error
auth syserr
SYSERR: Apr 26 22:52:36.217136 :: pid_init:
Start of pid: 1603
SYSERR: Apr 26 22:52:36.395171 :: socket_connect: HOST localhost:15000, could not connect.
SYSERR: Apr 26 22:52:37.161843 :: LoadPackageCryptInfo: [PackageCryptInfo] Failed to load package/cshybridcrypt_metin2_patch_sg1.dat
SYSERR: Apr 26 22:52:39.17620 :: socket_connect: HOST localhost:15000, could not connect.
SYSERR: Apr 26 22:52:42.17593 :: socket_connect: HOST localhost:15000, could not connect.
SYSERR: Apr 26 23:20:07.497201 :: hupsig: SIGHUP, SIGINT, SIGTERM signal has been received. shutting down.
SYSERR: Apr 26 23:20:07.939553 :: pid_deinit:
End of pid
SYSERR: Apr 26 23:51:23.219365 :: pid_init:
Start of pid: 2088
db syserr
SYSERR: Apr 26 22:52:33 :: pid_init:
Start of pid: 1600
SYSERR: Apr 26 22:52:33 :: Start: TABLE_POSTFIX not configured use default
SYSERR: Apr 26 22:52:43 :: Load: DirectQuery failed(SELECT login FROM block_exception)
SYSERR: Apr 26 23:20:07 :: hupsig: SIGHUP, SIGINT, SIGTERM signal has been received. shutting down.
SYSERR: Apr 26 23:20:08 :: hupsig: SIGHUP, SIGINT, SIGTERM signal has been received. shutting down.
SYSERR: Apr 26 23:20:09 :: hupsig: SIGHUP, SIGINT, SIGTERM signal has been received. shutting down.
SYSERR: Apr 26 23:20:10 :: hupsig: SIGHUP, SIGINT, SIGTERM signal has been received. shutting down.
SYSERR: Apr 26 23:20:11 :: pid_deinit:
End of pid
SYSERR: Apr 26 23:51:21 :: pid_init:
Start of pid: 2085
SYSERR: Apr 26 23:51:21 :: Start: TABLE_POSTFIX not configured use default
ty all