Jump to content
UPDATE 2 - External pictures are being replaced... ×
×
×
  • Create New...
  • 0

GuildFlag


Xploitz

Question

Hi guys. After client repack, i am getting this error. Cannot see the guild flags. Any idea?

0710 14:57:38962 :: Traceback (most recent call last):

0710 14:57:38962 ::   File "ui.py", line 1422, in CallEvent

0710 14:57:38962 ::   File "ui.py", line 88, in __call__

0710 14:57:38963 ::   File "ui.py", line 70, in __call__

0710 14:57:38963 ::   File "uiUploadMark.py", line 217, in __OnRefresh

0710 14:57:38963 ::   File "uiUploadMark.py", line 223, in __RefreshFileList

0710 14:57:38964 ::   File "uiUploadMark.py", line 230, in __AppendFileList

0710 14:57:38964 :: RuntimeError
0710 14:57:38964 :: : 
0710 14:57:38964 :: Failed to load image (filename: upload/99.jpg)
0710 14:57:38964 :: 

Link to comment
Share on other sites

  • Answers 0
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.