Jump to content
×
×
  • Create New...
  • 0

mountroot


NiceOMG

Question

  • Answers 4
  • Created
  • Last Reply

Top Posters For This Question

4 answers to this question

Recommended Posts

  • 0
  • Premium

What are you trying to install from usb, wich freebsd version?

Explain better the problem and what you did to get this screen.
However this seems like you have to manually select the filesystem device/directory

 

Btw try this 

mountroot> set debug.acpi.disabled="hostres"
mountroot> boot

 

Link to comment
  • 0
On 2016. 11. 03. at 8:59 PM, NiceOMG said:

I downloaded complete serverfile from another forum and when i whould like to use them during boot i have this curiosity.

I've never seen earlier.

 

 

On 2017. 02. 18. at 7:06 PM, [007]DawisHU said:

hello,
sysinstall configure network and add domain + host and u  "MountRoot" is changed ...
#Solved

 

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Announcements

  • -15% Discount in Metin2 Dev Store (01/10/2021 => 31/12/2021) => Code => 15_PCT_OCT_TO_DEC_2021


  • Read our Rules
  • Activity

    1. 3

      Quest Craft

    2. 3

      Quest Craft

    3. 414

      [40250] Reference Serverfile + Client + Src [15 Available Languages]

    4. 11

      Metin2 Patcher with Electron

    5. 17

      I Want Find freebsd 11.4 with remove unnecessary codes

    6. 17

      I Want Find freebsd 11.4 with remove unnecessary codes

    7. 3

      Quest Craft

  • Recently Browsing

    • No registered users viewing this page.

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.