Jump to content
  • 0

Granny 2.9


Seru

Question

Hi,
I upgraded granny.dll to version 2.9, but I get errors.

0517 12:06:47721 :: GRANNY: Unable to find matching track_group for Model: "weapon_chogeup_01" in Animation: "E:받은 파일00_외주관련박재관받은파일2007051420070514_0530자객onehand_swordwait.max"

0517 12:06:59779 :: GRANNY: Unable to find matching track_group for Model: "weapon_chogeup_01" in Animation: "D:Max workpc2assassin(남자)horsewait.max"

0517 12:06:04797 :: GRANNY: Unable to find matching track_group for Model: "weapon_chogeup_01" in Animation: "D:Max workpc2assassin(남자)horsewait_1.max"

Any idea?

Link to comment
  • Answers 0
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.