Jump to content
  • 0

Server wont Shut down - FreeBSD 10 x64 & Vanilla Core & 40k files


ScriptKiddy

Question

Hello,

 

I have installed my server and realised yesterday that when i tried to restart my server that the " sh close.sh " file will work fine and it will run the " sh shut.sh " in each of the cannel cores, but the cores just wont stop running. I even tried running the scripts myself closing every core myself, but still nothing is happening.

 

Does anyone know an answer to this problem?

Link to comment
  • Answers 7
  • Created
  • Last Reply

Top Posters For This Question

Top Posters For This Question

7 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.