Jump to content
  • 0

NOT SUPPORT FILE season1\npc\backchon\mark_0


Shahin

Question

Hello there, this is my syserr

0301 15:05:12894 :: ResourceManager::GetResourcePointer: NOT SUPPORT FILE season1\npc\backchon\mark_0
I searched the file folder and there is no such file. I dragged the new backchon folder from retail version and still nothing changed.

Changed the gr2 version of the file from 2.4 to 2.11 and still the same.

I have tried the version of the file with extended hair over the ears, instead of stuck hair inside the skull (3d model design)

 

Still nothing.. any ideas?

Link to post

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.