Jump to content
  • We need you!

    You must register to discover all the features of our community!

  • 0

Disabling Granny sysser


TyWin

Question

40125

Hello community.

 

I have small question about disabling client Granny sysser.

This things is doing literally nothing to me, everything is fine, but it's spamming my client sysser.

I tried to search the field but I only found it in .dll files (the text).

 

Problem:

GRANNY: d:/dev/rad/granny/rt/granny_animation_binding.cpp(492): ERROR: The track group "Bip01" has keyframed animation tracks, which are meant for preprocessing only.  They will be ignored during playback. --- [2] Warning --- [33] Animation

 

Do you know, how to disable Granny sysser sending into client?

Thank you in advance,

Tywin.

 

Link to post

1 answer to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.