Jump to content
×
×
  • Create New...
  • 0

[Help]Group Chat doesnt work


NeXo

Question

Hey Guys,

I have import a Group Chat System, but if i click on the "Whisper" Button nothing happens.

My Sysser:

1124 18:23:47501 :: Traceback (most recent call last):

1124 18:23:47501 ::   File "ui.py", line 1042, in CallEvent

1124 18:23:47501 ::   File "ui.py", line 87, in __call__

1124 18:23:47502 ::   File "ui.py", line 69, in __call__

1124 18:23:47502 ::   File "uiTarget.py", line 350, in OnWhisper

1124 18:23:47502 ::   File "ui.py", line 87, in __call__

1124 18:23:47502 ::   File "ui.py", line 78, in __call__

1124 18:23:47502 ::   File "interfaceModule.py", line 1448, in OpenWhisperDialog

1124 18:23:47503 ::   File "interfaceModule.py", line 1552, in __MakeWhisperDialog

1124 18:23:47503 ::   File "uiWhisper.py", line 115, in LoadDialog

1124 18:23:47503 :: AttributeError
1124 18:23:47503 :: : 
1124 18:23:47503 :: 'WhisperDialog' object has no attribute 'group'
1124 18:23:47503 :: 

On tabs I have respected but whats my Bug? I hope you can help me....

Greetings

Link to comment
  • Answers 0
  • Created
  • Last Reply

Top Posters For This Question

Popular Days

Top Posters For This Question

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.